<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
      <base href="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Pielisjokiseutu, pielisjoki, uutiset, Karjala, Pohjois-Karjala, tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, elokuvat, levyt, kirjat" />
  <meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
  <meta name="title" content="Moottorikelkka vohkittiin varastosta Enossa" />
  <meta name="author" content="Toimitus" />
  <meta property="og:url" content="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" />
  <meta property="og:title" content="Moottorikelkka vohkittiin varastosta Enossa - Pielisjokiseutu" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="Enon Pahvitehtaantiellä sijaitsevasta varastosta varastettiin moottorikelkka aikavälillä 18.11.–6.12. Polaris Indy 600 S –kelkka on yleisväriltään mus..." />
  <meta name="description" content="Enon Pahvitehtaantiellä sijaitsevasta varastosta varastettiin moottorikelkka aikavälillä 18.11.–6.12. Polaris Indy 600 S –kelkka on yleisväriltään mus..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Moottorikelkka vohkittiin varastosta Enossa - Pielisjokiseutu</title>
  <link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/sociallikes/css/cwsl-horizontal.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/components/sociallinks/themes-icon/cws-square-fadein/cwsl_style.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/socialshare/css/cwss-default.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/legacy.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/presets/preset4.css" type="text/css" class="preset" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/custom.css" type="text/css" />
  <style type="text/css">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</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
  <script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="/component/obrss/pielisjokiseutu-kaikki-au" rel="alternate" type="application/rss+xml" title="Pielisjokiseutu-kaikki uutiset au" />

   
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter" type="text/css" />
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<meta property="og:image"
content="http://www.pielisjokiseutu.fi/images/pjs-fb.gif" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-14', 'auto');
  ga('send', 'pageview');

</script>
 
</head>
<body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-fluid">
<!-- CoalaWeb Facebook JS -->
<div id="fb-root"></div>
        <script>      
            window.fbAsyncInit = function() {
            FB.init({
              appId      : "641792679307943",
              xfbml      : true,
              status     : true,
              cookie     : true,
              version    : "v2.3"
            });
            
          };
          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/fi_FI/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, "script", "facebook-jssdk"));
        </script>
    <div class="body-innerwrapper">
        <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- "Paraati 980x400" (section "V:Pielisjokiseutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16487;cre=mu;js=y;pageviewid=;target=_blank"></script>

</div></div></div></div></div></div></section><section id="sp-mobiiliparaati"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><!-- "Mobiili Paraati Vasen 468x400" (section "V:Pielisjokiseutu") -->
<div><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16484;cre=mu;js=y;pageviewid=;target=_blank"></script>  
</div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8700 | Liikekeskus, 81200 Eno |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@pielisjokiseutu.fi">toimitus@pielisjokiseutu.fi </a>| <a href="mailto:ilmoitukset@pielisjokiseutu.fi">ilmoitukset@pielisjokiseutu.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/Pielisjokiseutu-196598643798675/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-1 col-md-1"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/PJS-logo netti.jpg" alt="Pielisjokiseutu"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-11 col-md-11"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset" >Uutiset</a></li><li class="sp-menu-item"><a  href="/blogit" >Blogit</a></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="sp-menu-item"><a  href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=44" >Jätä rivi-ilmoitus</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/df4530d6-7707-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Moottorikelkka vohkittiin varastosta Enossa</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2016-12-08T10:30:52+02:00">8.12.2016 10:30</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Moottorikelkka vohkittiin varastosta Enossa</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Enon Pahvitehtaantiellä sijaitsevasta varastosta varastettiin moottorikelkka aikavälillä 18.11.–6.12.</p>
<p>Polaris Indy 600 S –kelkka on yleisväriltään musta ja siinä on punaisia tarroja sekä punainen etumaskin alaosa. Kelkassa ei ole rekisterikilpeä paikoillaan, koska se oli irrotettu ja löytyi rikospaikan läheisyydestä.</p>
<p>Poliisi pyytää mahdollisia havaintoja sähköpostitse osoitteeseen <span id="cloak28084">Tämä sähköpostiosoite on suojattu spamboteilta. Tarvitset JavaScript-tuen nähdäksesi sen.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak28084').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy28084 = 'v&#105;hj&#101;&#101;t.&#105;t&#97;-s&#117;&#111;m&#105;' + '&#64;';
 addy28084 = addy28084 + 'p&#111;l&#105;&#105;s&#105;' + '&#46;' + 'f&#105;';
 var addy_text28084 = 'v&#105;hj&#101;&#101;t.&#105;t&#97;-s&#117;&#111;m&#105;' + '&#64;' + 'p&#111;l&#105;&#105;s&#105;' + '&#46;' + 'f&#105;';
 document.getElementById('cloak28084').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy28084 + '\'>'+addy_text28084+'<\/a>';
 //-->
 </script> tai poliisipäivystykseen numeroon 0295 415 320 maanantaista perjantaihin klo 8–16.15.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Moottorikelkka vohkittiin varastosta Enossa" data-url="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" data-counturl="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.pielisjokiseutu.fi/uutiset/item/1106-moottorikelkka-vohkittiin-varastosta-enossa" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=641792679307943&amp;display=popup&amp;href=http%3A%2F%2Fwww.pielisjokiseutu.fi%2Fuutiset%2Fitem%2F1106-moottorikelkka-vohkittiin-varastosta-enossa&amp;redirect_uri=http://www.pielisjokiseutu.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Moottorikelkka%20vohkittiin%20varastosta%20Enossa&amp;url=http%3A%2F%2Fwww.pielisjokiseutu.fi%2Fuutiset%2Fitem%2F1106-moottorikelkka-vohkittiin-varastosta-enossa" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pielisjokiseutu.fi%2Fuutiset%2Fitem%2F1106-moottorikelkka-vohkittiin-varastosta-enossa&amp;title=Moottorikelkka%20vohkittiin%20varastosta%20Enossa" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Moottorikelkka%20vohkittiin%20varastosta%20Enossa&amp;body=http%3A%2F%2Fwww.pielisjokiseutu.fi%2Fuutiset%2Fitem%2F1106-moottorikelkka-vohkittiin-varastosta-enossa" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.pielisjokiseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.pielisjokiseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.pielisjokiseutu.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org -->

</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 1 300x250" (section "V:Pielisjokiseutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16486;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1116-kontionloikka-oy-n-yrittajat-luopuvat-vapaa-ajankeskushankkeesta">Kontionloikka Oy:n yrittäjät luopuvat vapaa-ajankeskushankkeesta</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">22.12.2016</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1115-susiasiaan-suhtauduttava-tyynesti-mutta-vakavasti">Susiasiaan suhtauduttava tyynesti mutta vakavasti</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">20.12.2016</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1114-maksa-kirjastomaksut-vuoden-loppuun-mennessa">Maksa kirjastomaksut vuoden loppuun mennessä</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">20.12.2016</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 2 300x250" (section "V:Pielisjokiseutu") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16481;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module uutiset_block karjalainen"><h3 class="sp-module-title">Karjalaisen uutisia</h3><div class="sp-module-content">
		<div style="direction: ltr; text-align: left ! important"  class="feeduutiset_block karjalainen">
		

	<!-- Show items -->
			<ul class="newsfeeduutiset_block karjalainen">
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/125806-kaupungin-kuntosalien-ovet-ovat-kiinni-pyhina" target="_blank">
						Kaupungin kuntosalien ovet ovat kiinni pyhinä</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/kaikki-uutiset/item/125785-pieni-selkien-koulu-taytti-60-vuotta-johtaja-oppilasmaarat-kasvussa" target="_blank">
						Pieni Selkien koulu täytti 60 vuotta - Johtaja: Oppilasmäärät kasvussa</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/125657-kolilla-tarjolla-jouluisia-yhteislauluja-ensi-viikolla" target="_blank">
						Kolilla tarjolla jouluisia yhteislauluja ensi viikolla</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/urheilu/item/125555-perinteikas-urheiluseura-kontio-veljet-lopettaa-toimintansa" target="_blank">
						Perinteikäs urheiluseura Kontio-Veljet lopettaa toimintansa</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/125444-kolille-mielineet-hiihtajat-jaivat-moottoritien-rampille-lehmossa" target="_blank">
						Kolille mielineet hiihtäjät jäivät moottoritien rampille Lehmossa</a></span>
					
									</li>
				</ul>
		</div>
	</div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi/" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJAPAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Pielisjokiseutu</strong></h5>
<p>Käyntiosoite: Liikekeskus, 81200 Eno<br />Puhelin: 010 230 8700<span style="color: #484848; font-size: 12px; line-height: normal; background-color: #fafafa;"><br /></span><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@pielisjokiseutu.fi">ilmoitukset@pielisjokiseutu.fi<br /></a>Seuratoimintailmoitukset: <a href="mailto:seurat@pielisjokiseutu.fi">seurat@pielisjokiseutu.fi<br /></a>Toimitus: <a href="mailto:toimitus@pielisjokiseutu.fi">toimitus@pielisjokiseutu.fi</a><br />Toimitus avoinna: ma-to 9.00-16.00, pe 9.00-15.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003721489458 <br />Enfo Oyj:n välittäjätunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Pohjois-Karjalan Paikallislehdet Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright"> © 2016 Pohjois-Karjalan Paikallislehdet Oy</span></div></div></div></div></section>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" >Etusivu</a></li><li class="item-117 current active"><a href="/uutiset" >Uutiset</a></li><li class="item-167"><a href="/blogit" >Blogit</a></li><li class="item-120 deeper parent"><a href="/mediatiedot" >Mediatiedot</a><ul class="nav-child unstyled small"><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></li><li class="item-121 deeper parent"><a href="/asiakaspalvelu" >Ota yhteyttä</a><ul class="nav-child unstyled small"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="item-175"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="item-176"><a href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=44" >Jätä rivi-ilmoitus</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/df4530d6-7707-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>
</div></div>
                            </div>
        </div>
    </div>
    <script type="text/javascript" src="/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"pkarjala",
"cp":"pielisjokiseutu",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://pkarjala.spring-tns.net/j0=,,,;+,,cp=pielisjokiseutu;;;;" alt=""></noscript> 
    <style type="text/css">
.techline_widget {
    display: none;
}
.item_fbcomments.clearboth {
    display: none;
}
</style>
</body>
</html>